QWassr installer which supports SSL TLSv1

QWassr installer with Qt patch

Twitter API no longer supports SSLv3 and it requires TLSv1, but Qt4.7.4 for maemo does not suppor TLSv1, so I just ported Qt4.7.4 QtNetwork code which supports it to the latest Qt4.7.4 for maemo. To update QtNetwork, QtCore's some code were also updated.

This QWassr version is 0.7.6-1maemo2

locale extras 2.3.5-2 for N800